Alguien más ha tenido registros de errores de Apache desde la actualización WooCommerce?

votos
0

Una reciente actualización WooCommerce ha desencadenado las reglas Mod_sec que causaron Web site todo para romper ...

Mi anfitrión ha desactivado temporalmente, pero no estoy seguro si se reinstala si mismos problemas y los errores se van a producir. He contactado a WooCommerce, pero estoy preguntando si alguien más ha tenido problemas con las actualizaciones recientes WooCommerce?

Gracias

Publicado el 20/10/2018 a las 10:36
fuente por usuario
En otros idiomas...                            

Cookies help us deliver our services. By using our services, you agree to our use of cookies. Learn more